Driftsmeddelanden  RSS

2022-01-11 14:38: WordPress 5.8.3 sikkerhetsoppdatering
Den 6. januar kom WordPress med sikkerhetsoppdatering 5.8.3.

Versjoner eldre enn de listet nedenfor, er usikre. Vennligst oppgrader så fort som mulig.

Vi ber alle kunder som bruker WordPress om å oppdatere til 5.8.3.

Kilde:

Flera driftsmeddelanden

© 2022 Domeneshop AS · Om oss · Villkor · Dataskydd