Driftsmeddelanden  RSS

2021-05-18 08:15: WordPress 5.7.2 sikkerhetsoppdatering
13. mai kom WordPress med sikkerhetsoppdatering 5.7.2.

Versjoner eldre enn de listet nedenfor, er usikre. Vennligst oppgrader så fort som mulig.

Vi ber alle kunder som bruker WordPress om å oppdatere til 5.7.2.

Kilde:

Flera driftsmeddelanden

© 2021 Domeneshop AS · Om oss · Villkor · Dataskydd