Driftsmeddelanden  RSS

2016-02-02 21:44: Wordpress 4.4.2 - säkerhetsuppdatering
WordPress kom precis med säkerhetsuppdatering 4.4.2, som fixar problem med bland annat:

WordPress har även kommit med säkerhetsuppdatering för äldre versioner:

För ordningens skull vill vi påminna om att WordPress-utgåvor äldre än detta inte tillåts hos oss pga. allvarliga säkerhetshål. Se till att WordPress, plugins och teman alltid är uppdaterade!

Källa: wordpress.org

Flera driftsmeddelanden

© 2019 Domeneshop AS · Om oss · Villkor · Dataskydd